Modifica di oggetti, sezioni e sfondo del formato > Utilizzo della finestra Impostazioni per formattare gli oggetti
 

Utilizzo della finestra Impostazioni per formattare gli oggetti

Nel modo Formato scheda, è possibile utilizzare la finestra Impostazioni per visualizzare e modificare le impostazioni degli oggetti.

Pulsante Incolla

Per aprire la finestra Impostazioni:

Fare clic su Dati nella barra degli strumenti.

Selezionare il menu Visualizza > Impostazioni > Impostazioni.

Per aprire un'altra finestra Impostazioni, selezionare il menu Visualizza > Impostazioni > Nuove Impostazioni.